Redefinir Modificações ou Reversões em Lote

Se você acidentalmente modificou ou reverteu uma ação pendente e deseja restaurar seu valor ou status original, você pode enviar um arquivo de redefinição.

circle-info

Observação: Usar um arquivo de redefinição pode distorcer certos relatórios de listagem de ações, como reversões acidentais (mesmo após a redefinição) ainda aparecendo como revertidas, ou ações podendo ficar presas com o status "Redefinido para o valor original" mesmo se forem modificadas após serem redefinidas. Recomendamos discutir isso com seu CSM (ou entrar em contato com o suportearrow-up-right) antes de enviar um arquivo de redefinição.

Este arquivo requer apenas três cabeçalhos. Esses valores podem ser encontrados na Detalhes da Ação tela:

  1. Na barra de navegação à esquerda, selecione [Engage] → Transações → Pagamentos Pendentes → Ações.

  2. No ID da Ação coluna, selecione o ID da Ação.

Cabeçalho

Descrição

Oid

O valor do ID do Pedido (OID) da ação a ser redefinida.

ActionTrackerId

O ID do Tipo de Evento (ou seja, Action Tracker) que rastreou esta ação.

Motivo

RESET é o único valor aceito.

Exemplo

Oid,ActionTrackerId,Reason
O9999935,16027,RESET

Atualizado

Isto foi útil?