Azzera modifiche o inversioni batch

Se hai modificato accidentalmente o annullato un'azione in sospeso e desideri ripristinarne il valore o lo stato originale, puoi inviare un file di reset.

circle-info

Nota: L'uso di un file di reset può alterare alcuni report di elenco delle azioni, come annullamenti accidentali (anche dopo il reset) che continuano ad apparire annullati, o azioni che possono rimanere bloccate con lo stato "Reset to original value" anche se sono state modificate dopo il reset. Raccomandiamo di discuterne con il tuo CSM (o contatta il supportoarrow-up-right) prima di inviare un file di reset.

Questo file richiede solo tre intestazioni. Questi valori possono essere trovati nella Dettagli Azione schermata:

  1. Dalla barra di navigazione a sinistra, seleziona [Engage] → Transazioni → Pagamenti in sospeso → Azioni.

  2. Nel ID azione colonna, seleziona il ID azione.

Intestazione

Descrizione

Oid

Il valore Order ID (OID) dell'azione da resettare.

ActionTrackerId

L'ID del Tipo di Evento (cioè, Action Tracker) che ha tracciato questa azione.

Motivo

RESET è l'unico valore accettato.

Esempio

Oid,ActionTrackerId,Reason
O9999935,16027,RESET

Ultimo aggiornamento

È stato utile?