Restablecer modificaciones o reversiones por lote

Si has modificado accidentalmente o revertido una acción pendiente y quieres restaurar su valor o estado original, puedes enviar un archivo de restablecimiento.

circle-info

Nota: El uso de un archivo de restablecimiento puede sesgar ciertos informes de listado de acciones, como que las reversiones accidentales (incluso después del restablecimiento) sigan apareciendo como revertidas, o que las acciones puedan quedar atascadas con un estado de "Restablecer al valor original" incluso si se han modificado después de haberse restablecido. Recomendamos hablar de esto con tu CSM (o contacte con soportearrow-up-right) antes de enviar un archivo de restablecimiento.

Este archivo solo requiere tres encabezados. Estos valores se pueden encontrar en la Detalles de la acción pantalla:

  1. Desde la barra de navegación izquierda, selecciona [Engage] → Transacciones → Pagos pendientes → Acciones.

  2. En el ID de acción columna, selecciona el ID de acción.

Encabezado

Descripción

Oid

El valor del ID de pedido (OID) de la acción que se va a restablecer.

ActionTrackerId

El ID del tipo de evento (es decir, Action Tracker) por el que se registró esta acción.

Motivo

RESET es el único valor aceptado.

Ejemplo

Oid,ActionTrackerId,Reason
O9999935,16027,RESET

Última actualización

¿Te fue útil?